WordPress Community Events Plugin 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 49505
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 08 2011 12:00AM
Updated: Sep 08 2011 12:00AM
Credit: Miroslav Stampar
Vulnerable: WordPress Community Events 1.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus