WordPress A to Z Category Listing Plugin 'R' Parameter SQL Injection Vulnerability

Bugtraq ID: 49537
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 09 2011 12:00AM
Updated: Sep 09 2011 12:00AM
Credit: Miroslav Stampar
Vulnerable: WordPress A to Z Category Listing 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus