WordPress WP e-Commerce Plugin 'cs1' Parameter SQL Injection Vulnerability

Bugtraq ID: 49612
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2011 12:00AM
Updated: Sep 14 2011 12:00AM
Credit: Miroslav Stampar
Vulnerable: WordPress WP e-Commerce 3.8.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus