Apache HTTP Server CVE-2011-3348 Denial Of Service Vulnerability

Apache HTTP Server is prone to a denial-of-service vulnerability.

Versions prior to Apache 2.2.21 are vulnerable.

Successful exploits will result in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus