phpMyAdmin Multiple HTML Injection Vulnerabilities

An attacker can use a browser to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus