Toko LiteCMS HTTP Response Splitting and Cross Site Scripting Vulnerabilities

Bugtraq ID: 49673
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 19 2011 12:00AM
Updated: Sep 19 2011 12:00AM
Credit: Gjoko Krstic
Vulnerable: TOKO Toko LiteCMS 1.5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus