WordPress AllWebMenus Plugin 'abspath' Parameter Remote File Include Vulnerability

Bugtraq ID: 49685
Class: Input Validation Error
CVE: CVE-2011-3981
Remote: Yes
Local: No
Published: Sep 19 2011 12:00AM
Updated: Oct 05 2011 04:00PM
Credit: Ben Schmidt
Vulnerable: WordPress AllWebMenus Plugin 1.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus