Gerry GuestBook 'gbText' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 49694
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 20 2011 12:00AM
Updated: Sep 20 2011 12:00AM
Credit: Pr@fesOr X
Vulnerable: Gerry GuestBook Gerry GuestBook 1.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus