oboinus Remote Arbitrary Shell Command Injection Vulnerability

Bugtraq ID: 49706
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 20 2011 12:00AM
Updated: Mar 19 2015 08:40AM
Credit: naplanetu
Vulnerable: oboinus obonius 2.1
Not Vulnerable: oboinus obonius 2.2


 

Privacy Statement
Copyright 2010, SecurityFocus