Multisite Global Search Plugin 'mssearch' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 49806
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 28 2011 12:00AM
Updated: Sep 28 2011 12:00AM
Credit: The vendor reported this issue.
Vulnerable: WordPress Multisite Global Search Plugin 1.2.5
Not Vulnerable: WordPress Multisite Global Search Plugin 1.2.6


 

Privacy Statement
Copyright 2010, SecurityFocus