WordPress Atahualpa Theme 's' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 49865
Class: Input Validation Error
CVE: CVE-2011-3850
Remote: Yes
Local: No
Published: Sep 29 2011 12:00AM
Updated: Sep 29 2011 12:00AM
Credit: SiteWatch
Vulnerable: BytesForAll WordPress Themes Atahualpa 3.6.7
Not Vulnerable: BytesForAll WordPress Themes Atahualpa 3.6.8


 

Privacy Statement
Copyright 2010, SecurityFocus