WordPress News Theme 'cpage' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 49871
Class: Input Validation Error
CVE: CVE-2011-3850
Remote: Yes
Local: No
Published: Sep 24 2011 12:00AM
Updated: Sep 24 2011 12:00AM
Credit: jabdah
Vulnerable: DevPress News 0.1
Not Vulnerable: DevPress News 0.2


 

Privacy Statement
Copyright 2010, SecurityFocus