phpPgAdmin Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 49914
Class: Input Validation Error
CVE: CVE-2011-3598
Remote: Yes
Local: No
Published: Oct 03 2011 12:00AM
Updated: Apr 13 2015 09:42PM
Credit: Mateusz Goik
Vulnerable: Phppgadmin Project Phppgadmin 5.0.2
Not Vulnerable: Phppgadmin Project Phppgadmin 5.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus