LightNEasy 'LightNEasy.php' Multiple HTML Injection Vulnerabilities

Bugtraq ID: 49967
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 08 2011 12:00AM
Updated: Oct 08 2011 12:00AM
Credit: Stefan Schurtz
Vulnerable: LightNEasy LightNEasy 3.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus