Active CMS 'mod' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 50001
Class: Input Validation Error
CVE: CVE-2011-4564
Remote: Yes
Local: No
Published: Oct 06 2011 12:00AM
Updated: Dec 05 2011 06:07PM
Credit: Stefan Schurtz
Vulnerable: activedev Active CMS 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus