WordPress Eventify Plugin 'npath' Parameter Remote File Include Vulnerability

Bugtraq ID: 50009
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 07 2011 12:00AM
Updated: Oct 07 2011 12:00AM
Credit: Mark
Vulnerable: WordPress Eventify Plugin 1.7.g
Not Vulnerable: WordPress Eventify Plugin 1.7.h


 

Privacy Statement
Copyright 2010, SecurityFocus