NexusPHP 'thanks.php' SQL Injection Vulnerability

Bugtraq ID: 50025
Class: Input Validation Error
CVE: CVE-2011-4026
Remote: Yes
Local: No
Published: Oct 09 2011 12:00AM
Updated: Oct 09 2011 12:00AM
Credit: flyh4t
Vulnerable: NexusPHP NexusPHP 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus