WordPress Light Post Plugin 'abspath' Parameter Remote File Include Vulnerability

Bugtraq ID: 50080
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 12 2011 12:00AM
Updated: Oct 17 2011 07:21PM
Credit: Reported by the vendor
Vulnerable: WordPress Light Post 1.4
Not Vulnerable: WordPress Light Post 1.5


 

Privacy Statement
Copyright 2010, SecurityFocus