DAEMON Tools CVE-2011-3987 Local Denial of Service Vulnerability

Bugtraq ID: 50106
Class: Unknown
CVE: CVE-2011-3987
Remote: No
Local: Yes
Published: Oct 13 2011 12:00AM
Updated: Mar 19 2015 09:07AM
Credit: Satoshi Tanda of Fourteenforty Research Institute Inc.
Vulnerable: Daemon Tools DAEMON Tools Pro 0
Daemon Tools Daemon Tools Lite 0
Daemon Tools Daemon Tools 0
Not Vulnerable: Daemon Tools DAEMON Tools Pro 4.41.0315
Daemon Tools Daemon Tools Lite 4.41.3.0173


 

Privacy Statement
Copyright 2010, SecurityFocus