DAEMON Tools CVE-2011-3987 Local Denial of Service Vulnerability

DAEMON Tools is prone to a local denial-of-service vulnerability.

A local attacker can exploit this issue to crash the affected system, denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus