Oracle OpenSSO CVE-2011-3517 Remote Vulnerability

Oracle OpenSSO is prone to a remote vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Authentication' sub component is affected.

This vulnerability affects the following supported versions:
8.0


 

Privacy Statement
Copyright 2010, SecurityFocus