WHMCompleteSolution 'cart.php' Local File Disclosure Vulnerability

Bugtraq ID: 50280
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 19 2011 12:00AM
Updated: Oct 19 2011 12:00AM
Credit: Lagripe-Dz and Mca-Crb
Vulnerable: WHMCS WHMCS 3.7.1
WHMCS WHMCS 4.2
WHMCS WHMCS 0
Not Vulnerable: WHMCS WHMCompleteSolution 4.5


 

Privacy Statement
Copyright 2010, SecurityFocus