phpLDAPadmin 0.9.4b 'common.php' Local File Include Vulnerability

An attacker can use a browser to exploit this issue.

The following exploit code is available:


 

Privacy Statement
Copyright 2010, SecurityFocus