Domain Shop 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 50454
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 01 2011 12:00AM
Updated: Nov 01 2011 12:00AM
Credit: Mr.PaPaRoSSe
Vulnerable: Domain Shop Domain Shop Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus