IcedTea-Web Plugin CVE-2011-3377 Same Origin Policy Bypass Vulnerability

IcedTea-Web Plugin is prone to a vulnerability that allows attackers to bypass the same-origin policy.

An attacker can exploit this issue to violate the same-origin policy and obtain potentially sensitive information, or to launch other attacks against other sites.


 

Privacy Statement
Copyright 2010, SecurityFocus