Hastymail2 'ajax.php' Cross Site Scripting Vulnerability

Bugtraq ID: 50708
Class: Input Validation Error
CVE: CVE-2011-4541
Remote: Yes
Local: No
Published: Nov 17 2011 12:00AM
Updated: Nov 30 2011 06:36PM
Credit: Bruno Teixeira
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus