Drupal Support Ticketing System Module Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 50871
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 30 2011 12:00AM
Updated: Nov 30 2011 12:00AM
Credit: Brandon Bergren
Vulnerable: Drupal Support Ticketing System 6.X-1.X
Drupal Support Ticketing System 6.X-1.6
Not Vulnerable: Drupal Support Ticketing System 6.X-1.7


 

Privacy Statement
Copyright 2010, SecurityFocus