BSD UFS Secure Level 1 Vulnerability

Bugtraq ID: 510
Class: Design Error
CVE: CVE-1999-1394
Remote: No
Local: Yes
Published: Jul 02 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: First posted to BugTraq by Stealth <stealth@DIONE.IDS.PL> on June 2, 1999.
Vulnerable: OpenBSD OpenBSD 2.5
NetBSD NetBSD 1.4 x86
FreeBSD FreeBSD 3.2
BSDI BSD/OS 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus