WordPress UPM Polls Plugin 'PID' Parameter SQL Injection Vulnerability

Bugtraq ID: 51007
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 12 2011 12:00AM
Updated: Dec 12 2011 12:00AM
Credit: Saif
Vulnerable: WordPress UPM Polls 1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus