Verity Search97 Error Page Cross Site Scripting Vulnerability

Bugtraq ID: 5102
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 21 2002 12:00AM
Updated: Jun 21 2002 12:00AM
Credit: Cert has credited Point Blank Security on reporting this issue.
Vulnerable: Verity Search97 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus