WordPress WP Live.php 's' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 51220
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 01 2012 12:00AM
Updated: Jan 01 2012 12:00AM
Credit: H4ckCity Security Team
Vulnerable: mbence WP Live.php 1.2.1
mbence WP Live.php 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus