Betsie Parserl.PL Cross-Site Scripting Vulnerability

Solution:
The vendor has addressed this issue in version 1.5.12.


BBC Education Betsie 1.5

BBC Education Betsie 1.5.1

BBC Education Betsie 1.5.10

BBC Education Betsie 1.5.11

BBC Education Betsie 1.5.2

BBC Education Betsie 1.5.3

BBC Education Betsie 1.5.4

BBC Education Betsie 1.5.5

BBC Education Betsie 1.5.6

BBC Education Betsie 1.5.7

BBC Education Betsie 1.5.8

BBC Education Betsie 1.5.9


 

Privacy Statement
Copyright 2010, SecurityFocus