ExpressView Browser Plug-in Multiple Integer Overflow and Remote Code Execution Vulnerabilities

Bugtraq ID: 51367
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jan 11 2012 12:00AM
Updated: Jan 11 2012 12:00AM
Credit: Luigi Auriemma
Vulnerable: LizardTech ExpressView Browser Plug-in 6.5.0.3330
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus