Wibu-Systems CodeMeter TCP Packets Denial of Service Vulnerability

Wibu-Systems CodeMeter is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause an affected application to crash, denying service to legitimate users.

Wibu-Systems CodeMeter versions prior to 4.40 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus