Oracle MySQL CVE-2011-2262 Remote MySQL Server Vulnerability

Oracle MySQL is prone to a remote vulnerability in MySQL Server.

The vulnerability can be exploited over the 'MySQL Protocol' protocol.

This vulnerability affects the following supported versions:
5.1.x, 5.5.x


 

Privacy Statement
Copyright 2010, SecurityFocus