Oracle MySQL Server CVE-2012-0486 Remote Security Vulnerability

Bugtraq ID: 51514
Class: Unknown
CVE: CVE-2012-0486
Remote: Yes
Local: No
Published: Jan 17 2012 12:00AM
Updated: Apr 16 2015 06:13PM
Credit: Oracle
Vulnerable: MySQL AB MySQL 5.5 -ms2
MySQL AB MySQL 5.5
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus