WordPress uCan Post plugin Multiple HTML Injection Vulnerabilities

Bugtraq ID: 51564
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 19 2012 12:00AM
Updated: Jan 19 2012 12:00AM
Credit: Gianluca Brindisi
Vulnerable: WordPress uCan Post 1.0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus