Acidcat ASP CMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 51608
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 21 2012 12:00AM
Updated: Jan 21 2012 12:00AM
Credit: Avram Marius Gabriel from RandomStorm
Vulnerable: Acidcat ASP CMS 3.5.2
Acidcat ASP CMS 3.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus