Joomla 'com_sanpham' Component Multiple SQL Injection Vulnerabilities

Bugtraq ID: 51617
Class: Input Validation Error
CVE: CVE-2011-4823
Remote: Yes
Local: No
Published: Jan 21 2012 12:00AM
Updated: Jan 21 2012 12:00AM
Credit: the_cyber_nuxbie
Vulnerable: Joomla Sanpham 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus