Postfix Admin Multiple SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 51680
Class: Input Validation Error
CVE: CVE-2012-0812
CVE-2012-0811
Remote: Yes
Local: No
Published: Jan 26 2012 12:00AM
Updated: Sep 27 2012 07:10PM
Credit: codseq
Vulnerable: Postfix Admin Postfix Admin 2.3.4
Gentoo Linux
Not Vulnerable: Postfix Admin Postfix Admin 2.3.5


 

Privacy Statement
Copyright 2010, SecurityFocus