VP8 Codec SDK libvpx Unspecified Remote Denial of Service Vulnerability

VP8 Codec SDK (libvpx) is prone to an unspecified remote denial-of-service vulnerability.

Successful exploits of this vulnerability will result in a denial-of-service condition.

Versions prior to libvpx 1.0.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus