Novell Open Enterprise Server iPrint CVE-2011-4194 Remote Buffer Overflow Vulnerability

Bugtraq ID: 51791
Class: Boundary Condition Error
CVE: CVE-2011-4194
Remote: Yes
Local: No
Published: Feb 01 2012 12:00AM
Updated: Feb 08 2012 07:20PM
Credit: G. Geshev
Vulnerable: Novell Open Enterprise Server 2.0.3
Novell Iprint 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus