ManageEngine Applications Manager Multiple Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 51796
Class: Input Validation Error
CVE: CVE-2012-1062
CVE-2012-1063
Remote: Yes
Local: No
Published: Feb 01 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Pim J.F. Campers (X4lt) and Benjamin Kunz Mejri (Rem0ve)
Vulnerable: ZOHO Corporation ManageEngine Applications Manager 10.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus