Apple Mac OS X CVE-2011-3462 Security Bypass Vulnerability

Bugtraq ID: 51818
Class: Configuration Error
CVE: CVE-2011-3462
Remote: Yes
Local: No
Published: Feb 01 2012 12:00AM
Updated: Feb 01 2012 12:00AM
Credit: Michael Roitzsch of the Technische Universitat Dresden
Vulnerable: Apple Mac OS X Server 10.7.2
Apple Mac OS X Server 10.7.1
Apple Mac OS X Server 10.7
Apple Mac OS X 10.7.2
Apple Mac OS X 10.7.1
Apple Mac OS X 10.7
Not Vulnerable: Apple Mac OS X Server 10.7.3
Apple Mac OS X 10.7.3


 

Privacy Statement
Copyright 2010, SecurityFocus