XWiki Enterprise Multiple HTML Injection Vulnerabilities

Bugtraq ID: 51867
Class: Input Validation Error
CVE: CVE-2012-1019
Remote: Yes
Local: No
Published: Feb 05 2012 12:00AM
Updated: Feb 09 2012 12:00PM
Credit: Sony
Vulnerable: XWiki XWiki Enterprise 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus