Cyberoam Central Console 'file' Parameter Local File Include Vulnerability

Bugtraq ID: 51901
Class: Input Validation Error
CVE: CVE-2012-1047
Remote: Yes
Local: No
Published: Feb 08 2012 12:00AM
Updated: Feb 14 2012 12:40PM
Credit: Vulnerability Research Laboratory
Vulnerable: Elitecore Technologies Cyberoam Central Console 2.00.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus