Drupal Revisioning Tags HTML Injection Vulnerability

Bugtraq ID: 51923
Class: Input Validation Error
CVE: CVE-2012-1060
Remote: Yes
Local: No
Published: Feb 08 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Justin C. Klein Keane
Vulnerable: Drupal Revisioning 6.x-3.13
Not Vulnerable: Drupal Revisioning 6.x-3.14


 

Privacy Statement
Copyright 2010, SecurityFocus