Zimbra 'view' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 51974
Class: Input Validation Error
CVE: CVE-2012-1213
Remote: Yes
Local: No
Published: Feb 13 2012 12:00AM
Updated: Feb 22 2012 02:30PM
Credit: Sony
Vulnerable: VMWare Zimbra 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus