Drupal OG Vocabulary Module Security Bypass Vulnerability

Bugtraq ID: 52042
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 15 2012 12:00AM
Updated: Feb 15 2012 12:00AM
Credit: Chris Czeyka
Vulnerable: Drupal OG Vocabulary 6.X-1.1
Not Vulnerable: Drupal OG Vocabulary 6.X-1.2


 

Privacy Statement
Copyright 2010, SecurityFocus