Dolphin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 52088
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 21 2012 12:00AM
Updated: Feb 21 2012 12:00AM
Credit: Aung Khant
Vulnerable: Boonex Dolphin 7.0.7
Boonex Dolphin 7.0.4
Boonex Dolphin 7.0.3
Not Vulnerable: Boonex Dolphin 7.0.9
Boonex Dolphin 7.0.8


 

Privacy Statement
Copyright 2010, SecurityFocus